Android App keine live Daten


#21

Läge es am Gateway, erhielte ich nach Warnregel eine E-Mail Nachricht. Ich habe keine Nachrichten erhalten. Somit gehe ich davon aus, dass beide Zähler senden.
Seit 19:08 Uhr gestern Abend gibt es für beide Zähler weder live noch Verbrauchsdaten.
Ich bin es sowas von leid. Bei jeder App Öffnung frag ich mich, ob es wohl dieses mal klappt.


#22

Hallo Petro,

Problem hat sich von selbst gelöst - trotzdem habe ich mir den Zähler nochmal angeschaut und nichts entdeckt womit ich das Gateway neu starten könnte.
Die LEDs welche bedeutet was würde mich auch interessieren.

Beste Grüße


#23

Ist das Gateway grau oder grün?


#24

Bin zur Zeit nicht Zuhause aber ich dachte grün, würde am Wochenende nochmal nachschauen


#25

Kannst Du hier nachlesen:

Wenn es das mittlere oben auf der ersten Seite ist, hast Du einen 3.5 Typ-DIN-(Hutschienenmontage), das kann man nur Resetten, indem man ihm die Versorgungsspannung unterbricht.
(i.d.R. gibt es einen LSS dafür, ansonsten Steckerchen am Gateway ziehen)

(Disclaimer: Hinter den Abdeckungen in fachgerecht berührungssicher ausgeführten Verteilerkästen /-schränken, haben NUR Elektrofachkrächte i.S.d. VDE etwas zu suchen! :+1: und zu finden… :wink:)


#26

Guten Morgen,
letzte Nacht und heute Morgen gibt es mehrere Unterbrechungen. “Zähler senden nicht” Mail kommen an. Am Internetanschluss liegt es nicht. Zumal es sich eigenständig richtet.
Werden Daten tatsächlich nicht gesendet, oder können sie mir im Portal nicht an?
Grüße
Christian


#27

Einfach geduldig bleiben. Ich habe gelernt, dass es meistens nicht an meinem Netzwerk liegt. Auch bei mir ging oder geht nichts über die app

Schöne Grüße