Blaues Fenster mit Hinweis bezüglich der Börsenstrompreise


#1

Ich bekomme immer wieder beim Umschalten der Darstellung auf die aktuellen Börsenstrompreise auf meinem Laptop dieses blaues Fenster eingeblendet. Eine Möglichkeit, einen Haken zu setzen, dass man diesen Hinweis nicht mehr möchte, fehlt. So langsam nervt das. Nach Dutzendfachem Lesen habe selbst ich den Hinweis verstanden. Ich möchte es nicht mehr sehen und abschalten.


#2

Hallo @NoRitz

vielen Dank für Ihren Hinweis. Da haben Sie Recht, es sollte möglich sein, das kleine Infofenster dauerhaft auszublenden.

Ich leite Ihre Anregung an unsere Entwickler weiter.

Herzliche Grüße, Pablo


#3

Bei mir erscheint das blaue Fenster nur, wenn ich auf den orangenen Kreis mit dem ‘i’ klicke. Nachdem ich mir angewöhnt habe, nur außerhalb davon zu klicken, um zur Marktpreisansicht zu kommen, sehe ich das blaue Fenster nicht mehr. Hat aber eine Weile gedauert, bis ich das verstanden und ‘trainiert’ hatte. :wink:


#4

Danke für den Tipp! Ich hab’s natürlich auch gleich probiert. Es reicht bei mir, mit der Maus über das “i” zu fahren, man muss es nicht anklicken.
Wenn ich das “i” meide, bleibt das Fenster weg. Damit ist erklärbar, warum die Option “nicht mehr anzeigen” fehlt. Und erklärbar ist auch, warum ich das Fenster mal bekomme und mal nicht. Die Regel erschloss sich sich mir nicht. Jetzt weiß ich es.
Aber, das könnte man auch weniger “tricky” lösen, finde ich. Vor allem, dass ein übergleiten reicht, um das Fenster aufzurufen, ist nicht hilfreich.