Fehlende Informationen im Portal / App (live Daten - Zahlenwerte links oben bzw. App rechts oben)


#41

Guten Tag! Ich bekomme keine Anzeige über meinen Eigenverbrauch, gibt es dafür eine Lösung?
Gruß Peter


#42

Hallo @pauerbach,

vielen Dank für Ihre Frage. Dafür benötigen Sie leider einen Produktionszähler. Nur durch die Kombination der Messwerte von Übergabe- und Produktionszähler können Produktion, Einspeisung, Eigenverbrauch und Bezug auf unserem Portal dargestellt werden.

Viele Grüße und einen schönen Nachmittag,
Pablo Santiago, Discovergy GmbH


#43

danke für die Info!
Gruß Peter


#44

Hallo zusammen! Die Anzeige der Leistungswerte links oben im Portal funktioniert bei mir jetzt wieder.

Auch in der Android App sind die Daten jetzt wieder in allen Reitern zu sehen. Allerdings dauert es dort noch immer knapp 30 Sekunden bis diese sichtbar werden.

Schönes Wochenende euch allen!


#45

Hallo Zusammen,

danke für Ihre Rückmeldungen, dass Sie so die anderen Nutzer und uns in der Schleife halten.

Bzgl. der möglichen 30-sek. Verzögerung habe ich bei unseren App-Entwicklern angefragt, welche Rückmeldung die hierzu geben können. Sobald wir ein Update haben, geben wir dieses natürlich schnellstmöglich hier im Forum weiter.

Eine schöne Woche
Simon, Discovergy


#46

Danke für die Info @SimonTraschinskyDGY :slight_smile:

Ist angedacht die Android App auch mal mit dunklem Hintergrund anstatt weiß zu Verfügung zu stellen? Ich muss sagen, dass ich die gelben Zahlen (Eigenverbrauch) auf weißem Hintergrund in den verschiedensten Ansichten kaum lesen kann.

Und ja, wenn ich darauf klicke, dann sehe ich diese schwarz auf weiß. Aber… ein klick der nicht sein müsste. Vor allem müsste dann beim Klick nicht “Tagesverbrauch XXX” stehen, sondern nur “Tagesverbrauch”. Der Wert steht ja schon da. Nur nicht vernünftig lesbar :slight_smile:

Sonnige Grüße
Sven


#47

Hallo @HayaRedOne

danke für das Feedback, leite ich weiter. Sie haben Recht, es ist zwar nur “ein Klick” - aber für unsere UX-Designer sind das natürlich Klicks, die die Welt bedeuten, gerade wenn man sie einsparen kann und sollte, um das Erlebnis im Portal zu verbessern. :smiley:

Grüße
Simon, Discovergy


#48

Ich habe seit dem 3. April 36 Meldungen für “keine Daten” und “wieder Daten” gesendet.
Was ist los? Einen Fehler finde ich lokal nicht.
Seit 7:50 Uhr kein Update mehr in der App.

Grüße
Christian


#49

Hi Christian,

guten Morgen. Ich hoffe, Sie hatten ein schönes Ostern. Wir in diesem anderen Thread zu lesen ist, sind leider aktuell unsere Meteroit 3.5 von einemm Ausfall betroffen. Unsere IT arbeitet mit Hochdruck daran, die Störung zu beheben.

Viele Grüße und eine gute Woche,
Pablo Santiago, Discovergy GmbH


#50

Hallo Pablo,

danke für Deine Nachricht.
Wie bekomme ich raus, ob ich einen Meteorit 3.5 habe?
Schön, dass das Forum bereits Infos zum Ausfall bereit hält. Über eine proaktive Nachricht zum möglichen technischen Aussetzern hätte ich mich als Kunde gefreut. Dann wären die Fehlermeldungen per E-Mail über Aussetzer als Bestätigung positiv gewertet worden.
Ohne diese Info habe ich mich regelmäßig geärgert über erneute Aussetzer.
Möglicherweise gibt’s dann eine Information über die Beseitigung des Fehlers.

Viele Grüße
Christian


#51

Hier mal vergleichen, wie er/sie/es aussieht:


#52

Ja, das passt. Hier läuft Version 3.5 - danke für das File, Lars.
Dann freue ich mich auf Nachricht, sobald der Fehler behoben ist.
Grüße
Christian