Live-Ansicht läuft nicht


#1

Seit ein paar Tagen bekomme ich beim Blockdiagramm in der Live-Ansicht nur ein Standbild vom Moment des Aufrufs ,welches dann nicht weiter läuft. Die 3-Phasen Anzeige läuft wie gewohnt. Hat jemand eine Idee, Neuinstallation brachte nichts. Danke!


#2

meinst du in der App? Da habe ich bereits einen Thread auf gemacht.

Hoffe der link tut so: App keine Anzeige


#3

Hallo @Detlev

herzlich Willkommen in der Discovergy-Community!

Ich würde mich an HayaRedOne anschließen und gehe davon aus, dass Sie sich auf Probleme in der App beziehen? Diese sind bekannt (siehe auch der genannte Thread) und wir sind gerade dabei diese zu beheben.

Beste Grüße
Simon Traschinsky, Discovergy


#4

Ja, Entschuldigung, ich meinte natürlich in der App. Den anderen Thread habe gesehen- nur bei mir werden alle Ansichten angezeigt. Lediglich Live in der Standarď Ansicht wird zwar angezeigt aber dann nicht mehr weiter fortgeführt- bleibt wie ein Bildschirmfoto stehen, während die 3-Phasen Seite weiter geschrieben wird.


#5

Hallo @Detlev,

kein Problem, hat sich ja schnell aufgeklärt, dass es auch bei Ihnen wohl um die App ging.

Schauen Sie gerne mal in den anderen Thread, dort haben wir gerade darüber informiert, dass die App heute Nacht geupdated wurde. Vielleicht ister Fehler bei Ihnen bereits ja bereits verschwunden.

Beste Grüße
Simon, Discovergy


#6

Hallo Simon,
das Update hat leider keine Veränderungen gebracht.
Viele Grüße
Detlev


#7

Bei mir läuft es korrekt, ausser dass die Phasenreihenfolge verdreht ist…


#8

Hallo miteinander,
wundersamerweise läuft jetzt alles wieder.
Viele Grüße
Detlev


#9

Guten Morgen,

schön zu hören, dass es jetzt auch bei ihnen wohl wieder problemlos läuft, @Detlev

Beste Grüße
Simon, Discovergy