Produktionszähler


#1

Hallo zusammen,

meine beiden Zähler für meine PV Anlage wurden vor kurzem installiert. Ich glaube der Produktionszähler wurde nicht richtig konfiguriert. In der 3-Phasenansicht sehe ich die Produktion pro Phase --> bei der Normalansicht sehe ich nichts. Auf dem Zähler selbst wird bei 1.8.0. nichts gezählt und bei 2.8.0 die Produktion. D.h. im Interneet sehe ich nirgendwo die Produktion. Irgendwie glaube ich, dass die Anzeige am Zähler mit der Anzeige im Internet nicht korrespondiert. Könnten Sie das mal überprüfen?

Grüße
Rafael Keller


#2

Hallo @Rafael,

vielen Dank für Ihre Nachricht. Unser Support wird sich bei Ihnen melden.

Herzliche Grüße,

Pablo Santiago


#3

Hallo @Rafael,

die Störung ist nun behoben. Hier gab es einen Fehler bei der Installation, welchen wir nun beseitigt haben.

VG
Thomas von Discovergy


#4

Hallo @Thomas_Matic bzw @PabloSantiago,

könntet ihr bei mir auch mal schauen, ich vermute hier das gleiche “Problem”. Der Erzeugungszähler mit der 62 am Ende gibt auf 1.8.0 richtigerweise 0 kWh aus, auf der 2.8.0 hat er schon 30kWh, im Portal wird aber nur 0,x kWh angezeigt. Ich vermute hier auch ein Dreher bei euch von 1.8.0 und 2.8.0 für die Erzeugung :slight_smile:


Screenshot%20at%2016-38-25
Screenshot%20at%2016-38-38

Vielen Dank fürs nachsehen und Gruß
Florian


#5

Hallo @seaspotter,

guten morgen. @Thomas_Matic meldet sich bei Ihnen :smirk:

Herzliche Grüße,

Pablo Santiago


#6

Hallo @seaspotter,

bitte sende uns eine Mail mit deiner Zählernummer an support@discovergy.com.

Wir prüfen den Fall dann umgehend.

Viele Grüße

Philipp