Stromzähler und Gateway, Probleme mit Discovergy, keine Rückmeldung

Hallo,

Seit 6 Wochen „versucht“ Discovergy bei mir, ihren „Smarten“ Stromzähler in Funktion zu bekommen.
Zum ersten Termin kam der Monteur und hat den eHZ Zähler getauscht, aber das Gateway „vergessen“ zu montieren. Nach meiner Reklamation wurde 4 Wochen später das Gateway montiert. Wurde aber nicht an die Netzwerkschnittstelle angeschlossen, die ich eigens dafür installieren lies.
Jetzt klebt eine Mobilfunkantenne im Metallschrank(!!), und natürlich hat das Teil kein Empfang…

Seit zwei Wochen, nach Rückfrage das da so nicht geht, keine Rückmeldung von Discovergy.

Warum wird das vor Ort nicht getestet? Ich bin selbst Kundendiensttechniker, ich montiere oder repariere doch auch nichts und geht dann ohne Funktionstest…

Hätte ich nur vorher gewusst was für ein Saftladen das hier ist…

Aber Rechnungen kann die Buchhaltung sehr schnell verschicken…

Schönes Wochenende

Eigentlich hätte der Monteur die Funktion testen müssen!
Wenn du Techniker bist, könntest das LAN selbst anstöpseln…

Könnte ich als gelernter Elektriker natürlich machen, dann werde ich aber die Plomben brechen müssen.
Die Buchse an der Front ist ja wohl nicht die richtige.

Sieht irgendwie schludrig aus, so wie das Antennenkabel unter dem RfZ raushängt.
Warum wurde eigentlich der AAR auch verplombt?

Das habe ich mich auch gefragt, weshalb der obere Anschlussraum verplombt wurde. War leider nicht vor Ort, sondern nur meine Frau.

Die Plombe vom Oberen Anschlussraum kannst entfernen, fürs Einstecken des LAN auch die vom RFZ.
Die RFZ -Plombe ist nicht ganz so tragisch.
Wahrscheinlich ist da wieder ein ganz neuer Monteur am Werk gewesen.
Es darf auch kein PW8E2xxxx eHz verbaut sein, sonst gehts wieder nicht…
Wenn du Sekundenwerte hast muss das OKK auf LMN eingesteckt sein, oben neben den Antennen.
Richtig, vorne geht das LAN nicht, es gehört unten auf WAN eingesteckt.
Die LMC-LED muss blinken

Habe das LAN ins WAN gesteckt, eine IP hat das Gateway, laut Router. Das OKK ist auf LMN gesteckt. Der eHZ fängt mit KW8E2xxxx an. Die LMC-LED bleibt, bis jetzt, dauerhaft aus.
Über LAN lässt sich nicht auf das Gateway zugreifen. (Geht vermutlich sowieso nicht?)

Der AAR hatte der vermutlich verplombt weil er sich an der Einspeisung Phasenschiene meiner Wallboxsicherung Strom geholt hat ABER NUR MIT 2,5qmm !!!

Jo, aufs Gateway kommst nicht.
Sollte aber im Netzwerk als EDGYxxxxx sichtbar sein.
Hast du mit Sekundenwerten bestellt oder normale Übertragung, d.h. 20s?
Lautet der Typ KW8E2AWL…?
xxAWL ist mit WM-Bus.
War da schon ein OKK drinn?

Der EDGYxxx ist Sichtbar im Netzwerk.
eHZ Typ ist: KW8E2A5L0EQ2P
Der OKK war schon gesteckt. Auf dem Boden lag damals eine abgeschnittene OKK mit anderem Unrat, siehe Bild. Ob sich Tatsächlich noch eine hinter dem Zähler befindet, kann ich nicht sagen. Der Freie Zählerplatz hat jedenfalls schon ein OKK.
Ich hatte den „Einsparzähler“ bestellt. Mehr kann ich aus den Bestell E-Mails nicht Nachvollziehen.
Screenshot 2021-07-10 192145

Hmmm…das Gateway hattest vermutlich schon einmal Stromlos gemacht?
Theoretisch solls funktionieren, der Zähler ist ohne WM, muss also übers OKK gehen und da muss die LMC blinken.
Das schon vorhandene OKK funktioniert nicht mit den Disco-GW, das muss bei Inst getauscht werden.
Schick doch die Zählernummer per PN…
Das is wieder eine b… Situation…

1 Like

Die nächste Herausforderung wird dann noch die 3 Phasen Ansicht welche auch nicht mit jedem Zähler läuft Smart Meter: Verbrauchs-Detaildarstellung (3 Phasen) fehlt - #13 von monokristallin

Wobei ein „Einsparzähler“ das alles können muss, die Eigenschaften sind für die Geräteerkennung unabdingbar und dafür bekommt DGY Gelder aus Bundesmitteln…

Sein Zähler kann die 3-Phasen…

Nach dem Zählrtausch tausch funktioniert’s jetzt. Die Zähler selber kommen ja von Dritthertellern wie z.B. EMH. Letzterer macht aus den Spezifikationen der einzelnen Zähler ein Riesengeheimnis. Wer Lust hat kann ja mal bei EMH anrufen und fragen was der zuhause installierte Zähler so kann und was nicht. Mir hat man jedenfalls überhaupt nichts verraten und an Discovergy verwiesen.
Schon merkwürdig, das Ganze.

Da ist was falsch verbaut/gesteckt worden.

Richtigerweise sieht der DIN-Würfel mit OKK so aus:

Dann muss wohl nochmal einer vorbeikommen, bei mir sieht es so aus.

So isses…
Was ist deine PLZ?

Da passt ja schon der Stecker so gut in die Buchse :sweat_smile:

1 Like

Meine Postleitzahl ist 74336

Oh, das ist ein bisschen Außerhalb meiner Reichweite…:wink:

Hallo @Pedro, vielen herzlichen Dank, dass Du @chriszero unterstützt hast.

@chriszero, ich bitte Sie um Entschuldigung für die Unannehmlichkeiten. Ich leite den Thread an unseren Support weiter, damit den Fehler schnellstmöglich behoben wird.

Viele Grüße und weiterhin einen schönen Tag
Pablo Santiago, Discovergy GmbH