Stromzähler verliert Internetanbindung


#41

Hallo.
An einer USV funktioniert das natürlich nicht, die filtern das Signal weg.
Ebenso sind Steckdosen mit Blitzschutz etc. nix fürs PLC.
Man könnte die beiden Verheiraten, d.h. die Verbindung verschlüsseln.
Auf der Devolo-Seite kann man das Devolo-Cockpit herunterladen, da sieht man was zwischen den Adaptern läuft und man kann sie miteinander Verbinden.

https://www.devolo.de/support/downloads/download/devolo-cockpit


#42

Ich muss hier auch nochmal sagen, dass in einem Mehrfamilienhaus die Einrichtung eines Gastnetzes neben der höheren Stabilität des Smartmeters auch die sicherste Lösung ist. Immerhin möchte ich nicht, dass sich jemand auf diesem Weg Zugang zu meinem Netzwerk hat.


#43

Ich wollte nochmal Rückmeldung geben: nachdem ich anfangs nur wenige Stunden bis maximal einen halben Tag eine Verbindung habe, bin ich mittlerweile seit 5 Tagen durchgehend versorgt mit Daten.
Nur das einrichten eines VLANs (analog wohl der Gastzugang zb der Fritzbox) hats alleine nicht gebracht bei mir, ich hatte dann noch die IP von Fest zugewiesen auf DHCP geändert (ob das ein Grund war, keine Ahnung, die IP war vorher auch im zugewiesenen Bereich. Der Router hatte dann trotzdem eine andere bei DHCP vergeben. etwas ungewöhnlich, aber egaal.)
Einmal hatte dann noch die DLAN Dose rot geblinkt, sodass ich ein benachbartes Ladegerät entfernt habe, nun habe ich wie gesagt keine Probleme mehr (und ich hoffe, das bleibt so)

Gruß Holger


#44

Hallo Holger76,

vielen Dank für Ihr Update! Es freut mich zu hören, dass das Problem gelöst erscheint.

Viele Grüße und einen guten Start in die Woche,

Pablo Santiago


#45

Hallo Holger,

das Ladegerät kann gut der Auslöser gewesen sein, denn andere Geräte können (insbesondere wenn sie zusammen in einer Mehrfachsteckdose sind) den Powerline Adapter stören bzw. dessen Signal überlagern. Wenn er rot geblinkt/geleuchtet hat, dann lag es an der Verbindung innerhalb des Stromnetzes.

Viele Grüße
Thomas von Discovergy


#46

Guten Morgen zusammen,

ich möchte hier die Woche mit “relativ” guten Nachrichten starten :slight_smile:

Laut unserem Entwickler gibt es den Verdacht, dass der Meteroit-V2 (graues Gerät) die DNS Telegramme nicht richtig decodieren kann und daher immer wieder DNS Anfragen sendet. Dies ist derzeit leider nur einen Verdacht. Unser Entwickler ist jedoch dabei vorhandene Mitschnitte von betroffenen Kunden auszuwerten. Ich werde euch daher hier entsprechend informieren.

Vielen Dank für eure Geduld und die Unterstützung beim Auswerten.

Viele Grüße und einen schönen Start in die Woche
Thomas von Discovergy


Der Zähler sendet derzeit keine Daten
#47

Die Lücke wurde bei mir anscheinend, so die Anzeige im Broeser und in der APP, mit Mittelwerten von irgendwo für die Fehltage aufgefüllt…also täglich konstant 19,4kWh.


#48

Ich frag mal ganz naiv - nun sind ja schon einige Monate vergangen in denen die DNS Problematik “den Entwickler” beschäftigt. Wäre es nicht sinnvoller einfach das Meteorit 2.0 auszutauschen anstatt Kapazitäten in der Entwicklung zu binden?