Wärmepumpe wird nicht erkannt


#1

Guten Morgen,

Wir betreiben eine Wärmepumpe von IDM, einem
Partner von Awattar.
Kunden sind wir hier und bei Awattar seit über einem Jahr :wink:

Besteht die Möglichkeit die Wärmepumpe ebenfalls in der Geräteerkennung „erkennbar“ zu machen ? Ggf anhand meines Lastprofils ist dies vielleicht möglich…

Wenn gewünscht kann ich auch dem Support ungefähr melden, wann die WP läuft :wink: bzw gelaufen ist.
Vielleicht hilft das, um die WP erkennbar zu machen.


#2

Hallo @Andy,

danke schön, ich habe Ihr Feedback direkt an unsere Entwickler der Geräteerkennung weitergeleitet. Diese können Rückmeldungen zu diesen Themen immer gebrauchen. Wegen spezifischeren Änderungen oder Rückfragen, würden Ich oder die Kollegen direkt, Sie dann bei Bedarf gerne auch noch einmal kontaktieren.

Beste Grüße
Simon Traschinsky, Discovergy


#3

Hallo nochmal,

ich habe eine erste Rückmeldung erhalten: Unsere Entwickler planen im nächsten Schritt bereits einen Alpha-Piloten für die Erkennung von Wärmenpumpen und würden in diesem Zuge gerne auf Sie zukommen als Test-Nutzer.

Vielen Dank also, dass Sie uns an diser Stelle weiterhelfen wollen. Wir melden uns dann, sobald der Test startet.

Beste Grüße
Simon Traschinsky, Discovergy


#4

Ja so machen wir das :wink:

Der Support kann sich jederzeit melden.
Dann können wir ggf auch gern mal manuell die WP Aktivieren… oder ich kann aus den Logfiles der WP ein ungefähres Takten der Maschine mitteilen

Liebe Grüße

Andy


#5

Guten Morgen Simon,

auch wir möchten gerne am Alpha-Piloten teilnehmen.
Außer unserer Wärmepumpe läuft nur eine kontrollierte Wohnraumlüftung über einen Zweit-Zähler.
Ich bitte Dich, meine Bewerbung weiterzuleiten.

Beste Grüße
Tim


#6

Hallo @Tim,

vielen Dank, ist “vorgemerkt” bzw. an die Entwicklung weitergeleitet. Wir melden uns dann, wie erwähnt, sobald wir Ihr eine Pilotphase starten.

Beste Grüße
Simon Traschinsky, Discovergy


#7

Hallo Simon,

solltet ihr sowas auch mal mit E-Autos in Betracht ziehen melde ich mich auch schon mal :slight_smile: Wobei das Laden mit 4 KW derzeit auch noch nicht erkannt wird, kann aber auch daran liegen das es noch neu ist und er lernt

Gruß Robert


#8

Ich habe schon bei Installation des Discovergy Zählers vor ungefähr einem Jahr einen Hybriden gehabt! Bis heute wurde es nicht von der Geräteerkennung erkannt, obwohl es meistens nachts geladen wird und eine ganz klar definierte Ladekurve hat die während Stunden auf 2100 Watt läuft.


#9

Hallo,

auch ich habe eine Wärmepumpe sowie ein Elektrofahrzeug und würde mich gerne beim Alpha-Piloten mit beteiligen.Vermute mal das diese beim Energiebericht nicht mit erkannt werden! (bzw. beim Stromverbrauch eines 3 Familienhaushaltes nicht berücksichtigt werden)

mfg