Zähler sendet keine Daten


#288

Es ist doch auffallend wie dieser Thread von den Moderatoren ignoriert wird… Es sind jetzt schon mehrere Threads beantwortet worden, nur zum wiederholten Male gibt es keine Infos zu diesen Ausfällen…


#289

mein anderer Thread wird auch stumpf ignoriert!


#290

Lieber @kleinjn,

der Thread wird nicht ignoriert, wollte ich aber mich nicht melden, um wieder das Offensichtliche zu sagen.

Die Störung ist weitgehend behoben und die Anzahl verbundener Zähler steigt wieder schrittweise. Unsere IT arbeitet weiterhin an einer dauerhaften Lösung. Ich bitte Euch nochmals um Entschuldigung für die Unannehmlichkeiten.

Viele Grüße,

Pablo Santiago


#291

Hallo @PabloSantiagoDGY,

was ist denn die Ursache? Man kann doch heute Serverkapazitäten DSGVO-konform bei diversen Cloud-Dienstleistern anmieten und dazu buchen, wie Bedarf ist - teilweise völlig autonom.

Es kann doch irgendwie nicht richtig sein, dass sich hier über Wochen / Monate / Jahre Kunden beschweren und das Problem nicht nachhaltig gelöst wird.


#292

Tatsächlich ist bei diesem Ausfall eine Sache besser geworden: der zeitliche Abstand der Daten, die bei einer erneuten Abfrage der API nachgeliefert wurden. Vor der Nachlieferung fehlten über zwei Stunden, danach waren es 19 Minuten. Es wurden also ganz klar Daten nachgeliefert. Das hat in der Vergangenheit teilweise überhaupt nicht geklappt.

Jetzt gilt es noch zwei Dinge zu bewegen: die Anzahl der Ausfälle deutlich reduzieren und die zeitliche Dichte von Daten bei der Nachlieferung durchgängig auf den technischen möglichen Bestwert (in meinem Fall 45 Sekunden bis 2 Minuten) zu bringen.


#293

Ja, bis jetzt noch, aber ich bin schon auf der Suche nach einen anderen Messstellenbetreiber


#294

Naja, nicht durchgehend besser, fast 90min Datenverluste. Nicht Stunden, ja OK, aber schon immernoch so, dass der eigentliche Zweck “stundengenaue Tarifabrechnung” eingeschränkt ist :


#295

Hallo

Ab heute morgen kurz vor 3Uhr sind keine Messwerte mehr sichtbar.


#296

Hallo @Paroblu,

vielen Dank für Ihre Nachricht. Ich habe für Sie ein Support-Ticket erstellt, damit die Anbindung Ihres Zählers wiederhergestellt wird. Die dazugehörige Ticketnummer sende ich Ihnen hier über Forum per private Nachricht.

Viele Grüße und einen schönen Nachmittag
Pablo Santiago


#297

Es ist mal wieder soweit, seit 11:00 Uhr werden keine Daten aktualisiert…Mal gespannt für wie lange und ob eine Nachlieferung stattfindet…


#298

Hallo Pablo,

auch meine beiden Zähler senden seit 11:01 keine Daten mehr.

Gruß Dieter


#299

Hier auch. 11:01:16 war Schluss.


#300

Meiner mag auch nicht.


#301

Meiner hat seit gestern nur Phasendaten geliefert und jetzt seit 11h garnix mehr …


#302

Dito, auch bei mir Offline seit 11:01Uhr


#303

Sind wohl wieder viele bis alle davon betroffen, hier geht seit 11:01:15 Uhr auch nichts mehr.

Wenigstens kam auch eine Mail dazu, das funktioniert also wieder.


#304

Armer Pablo,

muss nun für jeden ein Einzelticket erstellen. :confounded:


#305

2 Stunden jetzt, es wäre schön mal von Discovergy eine Stellungnahme über diese Ausfälle zu bekommen, da steckt wohl mehr dahinter als einen Server wieder hochfahren?


#306

immer nur die viel zu kleine Kiste wieder neu starten, behebt das Problem ja sowieso nicht nachhaltig (wie man seit Wochen sieht)

Werde die Ausfälle dokumentieren und anteilig von der Rechnung abziehen. Hab keine Lust mehr für was zu bezahlen, dass ich nicht bekomme!


#307

Bei mir gibt es auch seit ~11 Uhr einen teilweise Ausfall. Mein Erzeugungszähler wird im Portal korrekt dargestellt. Der 2Wege Zähler am Übergabepunkt steht jedoch und es aktualisiert sich gerade nichts.