Kein Spannungsverlauf mehr im Portal?


#1

Mach ich was falsch, oder ist tatsächlich die Anzeige des Spannungsverlaufs aus dem Portal verschwunden?


#2

Hallo RaBe,

guten Tag und danke für Ihre Nachricht: Was meinen Sie mit Spannungsverlauf? Meinen Sie das Lastprofil? Können Sie einen Screenshot hochladen, wenn das Problem noch besteht?

Viele Grüße und einen schönen Ostermontag!

Pablo Santiago


#3

Lastprofil? Bei Spannung :thinking:

Es fehlt die Anzeige der Spannungsverläufe der 3 Phasen. In der Legende ist es noch drin (s. Screenshot)…
Portalanzeige

Der Spannungsverlauf interessiert mich im Sommer mehr als der Lastverlauf. Da die meisten meiner Nachbarn ältere PV-Anlagen haben, die nicht nur einphasig einspeisen, sondern zu allem Überfluss auch die meisten auf der ersten Phase, sind die Werte an sonnigen Tagen zweitweise grenzwertig. Dazu hatte ich mir auch im Portal Alarme aufgesetzt, wenn eine Ober-/Untergrenze verletzt wird. Ich hatte mich jetzt gewundert, warum die in der letzten zwei Wochen nicht gekommen sind.

Heir ein älterer Screenshot mit den Spannungen.
Portal%20mit%20Spannung

Werden Spannungen im Portal überhaupt noch verarbeitet?

Dir auch einen schönen Feiertag!


#4

@Rabe - ist doch Super das man das jetzt anwählen kann. Einfach die Punkte der drei Spannungsphasen anklicken dann sind die Kurven wieder da.

Ich empfand die Kurven immer als störend in der Übersicht. Bei Bedarf kann man sie ja durch anklicken wieder einblenden - Ich persönlich finde es aber besser wenn die Kurven beim Start nicht eingeblendet werden.


#5

@JB_Sullivan
Danke für den Tipp mit dem Anklicken! Umso besser, wenn das einzeln wählbar ist.
Der Thraed hat sich damit erledigt.