Zähler sendet keine Daten


#122

Ja ich hab das gleiche Problem, die Datenübermittlung blieb am 10.3 um 21 Uhr stehen,
erst nach einem Anruf bei Discovergy am 11.3 um 10:30 hat man da wohl was gefixt.

Wie bei allen anderen gibts nur interpolierte Werte und damit eine fehlerhafte Abrechnung.

Hat jemand das mal juristisch geprüft, immerhin ist die Abrechnung falsch.
Den Support zu kontaktieren scheint keine dauerhafte Besserung zu bringen.

Die Firma scheint aber insgesamt in Schwierigkeiten zu stecken, siehe:


#123

Ohne da wirklicher (juristischer) Fachmann zu sein, ist das wohl eine Grauzone. Hier hatte ich bereits im Januar was dazu geschrieben.


#124

Seit 12:14 Uhr Funkstille bei meinem Zähler … :confused:

… nach Reset wieder online. Daten interpoliert.


#125

Hallo zusammen,

guten Nachmittag. Wir bedauern sehr den gestrigen Ausfall, der gestern gegen 17:00 Uhr begann und - wie mein Kollege Thomas in diesem Thread bereits berichtet hat - heute behoben wurde. Unsere IT analysiert gerade die Ursachen und wir werden Ihnen weitere Informationen geben können, sobald uns diese zur Verfügung stehen.

Wir bitten Sie um Entschuldigung für die dadurch entstandenen Unannehmlichkeiten. Für einzelne Fälle können Sie sich wie immer gerne per Kontaktformular an unseren Support wenden."

Viele Grüße und einen schönen Nachmittag,
Pablo Santiago, Discovergy GmbH


#126

Danke für den Link… Selbst die Mitarbeiter verlassen das sinkende Schiff. Wundert einen nicht, wenn man sich hier im Forum bisschen durchliest.

Ich beschäftige mich mal besser mit Alternativen, bevor auf ein Mal nichts mehr geht. Ich denke groß “vorgewarnt” wird man sowieso nicht.

Drum war mir bei meinem Wechsel von Awattar zu Tibber auch wichtig, dass meine Discovergy Laufzeit nicht von vorne beginnt. Wobei inzwischen denke ich, dass das Ganze hier schon vor Ende meines Vertrages die Grätsche macht :roll_eyes:


#127

Immer dieser Pessimismus…


#128

Das mit dem Lückenhaft und interpoliert kann ich bestätigen. Die Android App und auch das Portal funktioniert seit den letzten Ausfällen einfach nicht mehr sauber. Zumindest was die Darstellung angeht. Ich mache mir keine Gedanken wegen meinem hourly Tarif… aber so cool wie es mal war, ist es nicht mehr. Gefühl wurde etwas unternommen um die “Last” aus dem System zu nehmen. Aber… nur meine persönliche Meinung.

Meine live Daten gehen noch immer nicht korrekt und wie in dem Screenshot von heute zu sehen. Es gab garantiert keine einzige Sekunde mit 0 Stromverbrauch. Normal liege ich um diese Zeit zwischen 0,4 - 0,5 kWh… hier sind LÜCKEN. Gelb ist Eigenverbrauch, Orange Erzeugung.

Zum Vergleich mal aus letztem Jahr. So sollte das sein und so hatte ich das auch bestellt, erwartet:


Fehlende Informationen im Portal / App (live Daten - Zahlenwerte links oben bzw. App rechts oben)
#129

Pedro, dieser Pessimismus ist schon angebracht, die Kommunikation hier, der Stillstand bei der IT-Weiterentwicklung und die Wartezeiten zum Einbau, alles hakt…


#130

Wieso hast du von Awattar zu Tibber gewechselt? Gibts da irgendwas was Awattar nicht kann und das man unbedingt haben will?


#131

Preislich schenkt sich das nichts. Beide verkaufen Börsenstrom. Tibber ist aber deutlich moderner mit App usw. Es lässt sich von Haus aus die Wallbox zeitgesteuert laden usw.

So wie bei Discovergy nichts innovatives passiert, ist es auch bei Awattar. Drum bin ich dort weg.


#132

Aber benötige ich für Tibber nicht auch ein Smartmeter? Welche Alternative zu Discovergy hätte ich dann?


#133

Hallo @warp735,

guten Tag. Wie Sie vielleicht schon bemerkt haben und von vielen Usern auch rege praktiziert wird, haben wir nichts gegen konstruktive Kritik hier im Forum, weder gegen Discovergy noch gegen andere Firmen, da wir glauben, dass diese zur Natur eines Austauschmediums wie dieses gehört.

Wenn die Kritik jedoch von Affiliate-Links begleitet wird, um Geld zu verdienen, verliert sie ihren Wert und wird verdächtig. Ich möchte Sie daher bitten, Ihre Affiliate-Links nicht mehr zu posten, und wenn Sie es doch tun, tun Sie es bitte auf eine geschicktere Weise.

Vielen Dank und einen schönen Tag,
Pablo Santiago, Discovergy GmbH


#134

Hi @HayaRedOne,

guten Nachmittag und vielen Dank für Ihren Post und die Bilder. Vielleicht irre ich mich, aber ich habe mir erlaubt, einen Blick auf Ihr Discovergy-Portal zu werfen, und ich konnte keine Anomalie in Ihren Messwerten erkennen.

Die Screenshots, die Sie hochgeladen haben, sind nicht vergleichbar. Bei dem ersten wurde ein starkes Zoom eingesetzt, das die Ansicht etwas verzerrt, bei dem zweiten nicht. Ohne das Zoom kann man sehen, dass der Stromverbrauch – wie Sie erwähnt haben – immer stattfindet.

Da die Messwerte des Erzeugungszählers an das Gateway des Bezugszähler über ein wireless M-Buss übertragen werden, ist es zudem vollkommen normal, dass die Daten im 20-Sekunden-Takt übermittelt und dargestellt werden.

Viele Grüße und ein schönes WE,

Pablo Santiago, Discovergy GmbH


#135

Hallo Herr @PabloSantiagoDGY, Danke, dass Sie hier reinsehen und ja, Sie haben definitv Recht!

Das waren wirklich ganz und gar nicht vergleichbare Screenshot. Da hätte ich mir vorher einen Kopf machen sollen.

Genau genommen ist das vermutlich nur ein wenig Verzweiflung wegen der in letzter Zeit immer wieder auftretenden Ausfälle im Portal und der App. Solange dies damit zusammenhängt das System stabiler und die Live Anzeigen wieder korrekt zurück zu bringen. Mag das okay sein. Denn mein eigentliches Problem, dass die Live Daten nicht korrekt angezeigt werden, besteht weiterhin. Aber dazu gibt es ja einen eigenen Thread.


#136

Noch eine kurze Verständnisfrage. Wenn die Daten nur im 20 Sekunden Rhythmus erfasst werden, wie kann es denn sein dass ich in der Android App unter Live Daten des “Zweirichtungszähler” die Daten im Sekundentakt angezeigt bekomme?


#137

Hallo @HayaRedOne,

danke für Ihre Rückmeldung. Der Zweirichtugszähler sendet doch via Gateway im Sekundentakt, der Produktionszähler allerdings jede 20-Sekunden, denn dies ist ungefähr das maximale Intervall, mit dem das wireless M-Bus Modul die Messwerte an das Gateway übermittelt kann.

Viele Grüße und ein schönes Wochenende
Pablo Santiago, Discovergy GmbH


#138

Nicht unbedingt. Tibber rechnet dann den Durchschnittswert ab. Tibber bringt aber demnächst auch eigene Hardware auf den Markt für ca 60€ einmalig statt 100€ jährlich.

Aber du siehst ja: Tibber wird hier nicht gern gesehen. Links werden gleich gelöscht :wink:


#139

Hallo,also bei mir werden die Daten nicht richtig angezeigt.verbrauchsanzeige steht immer bei 0


#140

Korrekt. Außerdem seit gestern abend 0 Daten. SMA, selbes Netz, funktioniert tadellos.


#141

Mir fehlen immer noch Daten vom:

    1. Dezember, 7:30 Uhr bis 31. Dezember, 8:00 Uhr
    1. Februar, Zeitfenster 00:30 bis 10:30 Uhr
    1. März, Zeitfenster 17:20 bis 22:30 Uhr
    1. März, Zeitfenster 06:00 bis 10:20 Uhr
    1. März, Zeitfenster 19:10 bis 21:10 Uhr
    1. März, Zeitfenster 01:40 bis 04:10 Uhr

Ich habe gezielt die API nochmal abgefragt, es kommt nichts. Das abrechungsrelevante Meßdaten für immer im Nirvana verschwinden, halte ich, wie bereits in einem früheren Beitrag geschrieben, für inakzeptabel.